Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

....Marius....

User mit Erfahrung

  • »....Marius....« ist der Autor dieses Themas

Beiträge: 664

Fahrzeug: Evo X GSR

Wohnort: TG

  • Private Nachricht senden

1

Mittwoch, 25. Juli 2018, 18:10

Evo 9 Druckverlust, Lader Schaden??

Hallo zusammen

Dringender Aufruf an die Spezialisten:

Ich habe seit letzter Woche an
meinem Evo IX folgendes Geräusch unter Vollast:
>> https://youtu.be/sFHIr4yLMsU

Auch spührbar weniger Leistung, LD noch knapp max 1.6

Was wir alles schon kontrolliert haben:
- Ladeluftsystem abgedrückt mit 2bar (Lader bis vor Drosselklappe
- Lader (oem) Ansaug wie Abgasseite auf Turbinen schaden oder Wellen Spiel kontrolliert
- BOV getauscht
- Drosselklappe Dichtungen ersetzt
- AGR „kurz geschlossen“
- Boost Controller ab, nur mit Wastegate Druck fahren
- Mit Wastegate „ab“ fahren (max LD 1.9)
- Alle Unterdruck Schläuche kontrolliert
- Einspritzdüsen Dichtungen kontrolliert
-
Der Motor ansich läuft absolut normal und ruhig, einfach mit weniger Leistung
Wie man gut auf dem Video hören kann kommt das Geräusch nicht schleichend sondern „schlagartig“
Hört sich für mich eigentlich klar nach einem Druckverlust an, aber von woo...?

Ich weiss nicht mehr weiter und steh vor einer Wand
Doch Lader Schaden?
Ansaug Kollektor undicht?

Hoffe sehr das von euch noch eine Idee hat woher dieses Geräusch / LD Verlust kommen könnte
Bin um jeden Ratschlag dankbar

Gruss Marius

PS: KM Stand 64‘000

Xermanox

Newbie

Beiträge: 7

Fahrzeug: Evo 8

Wohnort: Zürich

  • Private Nachricht senden

2

Mittwoch, 25. Juli 2018, 20:53

Hallo Marius

Hast du schon mal versucht diesen Druckverlust im Stand zu erzwingen? :huh: Vielleicht hat ein Ladeluftschlauch ein Riss der erst ab einem gewissen Druck durchlässt bzw. "aufgeblasen" wird.
Man könnte dann vielleicht erkennen von wo dass das Geräusch kommt. Hatte mal ein Fall der auch so laute Ansauggeräusche gemacht hat. Schlussentlich war es ein Ladeluftschlauch der auf der Unterseite ein Riss hatte. Man spürte den Riss jedoch nur wenn man von unten in den Schlauch gedrückt hat. :huh: :)
Grüsse Fabian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Xermanox« (25. Juli 2018, 21:00)


mico

Händler

Beiträge: 525

Fahrzeug: EVO

Wohnort: Pikes Peak

  • Private Nachricht senden

3

Mittwoch, 25. Juli 2018, 21:34

Riss kann man ausschliessen da er ja den Drucktest gemacht hat.

Xermanox

Newbie

Beiträge: 7

Fahrzeug: Evo 8

Wohnort: Zürich

  • Private Nachricht senden

4

Mittwoch, 25. Juli 2018, 22:52

Zumindest würde es etwas bringen wenn man es im Stand lokalisieren könnte... ?(

....Marius....

User mit Erfahrung

  • »....Marius....« ist der Autor dieses Themas

Beiträge: 664

Fahrzeug: Evo X GSR

Wohnort: TG

  • Private Nachricht senden

5

Donnerstag, 26. Juli 2018, 00:28

Zumindest würde es etwas bringen wenn man es im Stand lokalisieren könnte... ?(



Stand haben wir versucht auf dem Lift, 3ter Gang rein und Gas geben mit Bremswiderstand damit er LD aufbaut, leider zuu laut um irgendwas orten zu können...

Hier könnte Ihre Werbung stehen...

mico

Händler

Beiträge: 525

Fahrzeug: EVO

Wohnort: Pikes Peak

  • Private Nachricht senden

6

Donnerstag, 26. Juli 2018, 10:03

Stell die Frage doch ins .de Forum da ist einiges mehr an Erfahrung.... 8)

Bürgermeister

User mit Erfahrung

Beiträge: 597

Fahrzeug: Evo 9 Sport und jeweils einen 89er 8V und 16V Lancia Delta integrale. Verkauft : 86er Audi 80 1.8 GTE quattro 130 PS KAT

Wohnort: 24147 Kiel in Deutschland

  • Private Nachricht senden

7

Donnerstag, 26. Juli 2018, 12:17


.
Marius, ich hab mir Dein Video mehrfachst angehört. Für mich klingt es so, als wenn zischend und leicht zunehmend Druck abgelassen wird, daß dann schlagartig kurzfristig aufhört und danach beginnt das Ganze wieder von vorne. Richtig ??
Jesse Stone : "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen."

Glücklich ist der, der den Dingen auf den Grund gehen kann ... :)

Hier stehender früherer DE-Forenlink entfernt

....Marius....

User mit Erfahrung

  • »....Marius....« ist der Autor dieses Themas

Beiträge: 664

Fahrzeug: Evo X GSR

Wohnort: TG

  • Private Nachricht senden

8

Donnerstag, 26. Juli 2018, 22:43

Neue Feststellung:

Bei erneuter Druckprobe, diesmal aufs ganze System, haben wir festgestellt das über die Kurbelwellen Gehäuse Entlüftung Luft austritt.
Also über den Schlauch welcher an den Ventideckel geht.
Wir kennen den Aufbau der Ansaugbrücke nicht, deshalb die Frage, ist das normal oder nicht?

Gruss

Bürgermeister

User mit Erfahrung

Beiträge: 597

Fahrzeug: Evo 9 Sport und jeweils einen 89er 8V und 16V Lancia Delta integrale. Verkauft : 86er Audi 80 1.8 GTE quattro 130 PS KAT

Wohnort: 24147 Kiel in Deutschland

  • Private Nachricht senden

9

Freitag, 27. Juli 2018, 15:12

... die Kurbelwellen-Gehäuseentlüftung ... also über den Schlauch welcher an den Ventideckel geht ...
..
Gruß

.
Im DEminusForum hat mal jemand ausführlich über die Wirkungsweise dieses Ventils referiert, ich meine das war @T4R ?( . Ich glaub, das ist sone Art wie n Rückschlagventil. Wird auf einer Seite vom Krümmerdruck als auch auf der anderen Seite vom Kurbelgehäusedruck beaufschlagt. "Quäl" doch mal die Suche in besagtem DEminusForum.
Jesse Stone : "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen."

Glücklich ist der, der den Dingen auf den Grund gehen kann ... :)

Hier stehender früherer DE-Forenlink entfernt

....Marius....

User mit Erfahrung

  • »....Marius....« ist der Autor dieses Themas

Beiträge: 664

Fahrzeug: Evo X GSR

Wohnort: TG

  • Private Nachricht senden

10

Freitag, 27. Juli 2018, 16:46

Ursache wurde gefunden...

Wie wir uns immer gesagt haben „am schluss isches en chline scheiss“
Als das Problem auftrat fand ich die beiden clips vom Ansaug Schnorchel auf der Filtermatte.
Da es sowiso nicht die richtig passenden clips waren wurden sie auch nicht wider montiert.
Und ja nachdem ich nun mal ohne im Bewusstsein das dies das Problem sein könnte den Schnorchel neu befestigte, ist das Geräusch tatsächlich verschwunden...

Was wir an unzähligen Stunden in der Garage verbracht haben wegen 2 clips... :rolleyes:

Hier könnte Ihre Werbung stehen...

Bürgermeister

User mit Erfahrung

Beiträge: 597

Fahrzeug: Evo 9 Sport und jeweils einen 89er 8V und 16V Lancia Delta integrale. Verkauft : 86er Audi 80 1.8 GTE quattro 130 PS KAT

Wohnort: 24147 Kiel in Deutschland

  • Private Nachricht senden

11

Freitag, 27. Juli 2018, 19:52

...
Als das Problem auftrat fand ich die beiden clips vom Ansaug Schnorchel auf der Filtermatte.
Da es sowiso nicht die richtig passenden clips waren wurden sie auch nicht wider montiert.
Und ja nachdem ich nun mal ohne im Bewusstsein das dies das Problem sein könnte den Schnorchel neu befestigte, ist das Geräusch tatsächlich verschwunden...
...

.
Kannste vllt. mal n Bild vonner Örtlichkeit machen, ich versteh nur Bahnhof .. ?(
Jesse Stone : "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen."

Glücklich ist der, der den Dingen auf den Grund gehen kann ... :)

Hier stehender früherer DE-Forenlink entfernt

Sven@RMS

Moderator

Beiträge: 609

Fahrzeug: Evo VIII RS / Evo X MR

Wohnort: Wiedlisbach

  • Private Nachricht senden

12

Samstag, 28. Juli 2018, 08:27

#FrontRowRacing

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bürgermeister (28.07.2018)

Bürgermeister

User mit Erfahrung

Beiträge: 597

Fahrzeug: Evo 9 Sport und jeweils einen 89er 8V und 16V Lancia Delta integrale. Verkauft : 86er Audi 80 1.8 GTE quattro 130 PS KAT

Wohnort: 24147 Kiel in Deutschland

  • Private Nachricht senden

13

Samstag, 28. Juli 2018, 13:05

.
Danke @Sven ... :thumbup:
Jesse Stone : "Das Wissen ist überall in der Welt, man muß sich nur dafür öffnen."

Glücklich ist der, der den Dingen auf den Grund gehen kann ... :)

Hier stehender früherer DE-Forenlink entfernt

mico

Händler

Beiträge: 525

Fahrzeug: EVO

Wohnort: Pikes Peak

  • Private Nachricht senden

14

Samstag, 28. Juli 2018, 15:16

Sven kannst die Teilenummer nachschauen von den Clips? Die fallen jedesmal auf den Unterboden beim Ausbau :sleeping:

....Marius....

User mit Erfahrung

  • »....Marius....« ist der Autor dieses Themas

Beiträge: 664

Fahrzeug: Evo X GSR

Wohnort: TG

  • Private Nachricht senden

15

Samstag, 28. Juli 2018, 18:20

Genau Sven ;)

Hier könnte Ihre Werbung stehen...

Sven@RMS

Moderator

Beiträge: 609

Fahrzeug: Evo VIII RS / Evo X MR

Wohnort: Wiedlisbach

  • Private Nachricht senden

16

Montag, 30. Juli 2018, 07:47

Für ein Bier mache ich doch das :D
Gibt verschiedene Teilenummern, aber diese hier verwende ich:

MB 476821
#FrontRowRacing

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mico (31.07.2018)

Werbung © CodeDev