Du bist nicht angemeldet.

Hier könnte Ihre Werbung stehen...

Lieber Besucher, herzlich willkommen bei: Lancer Evolution Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

LancerX

Neuer User

  • »LancerX« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: mitsubishi lancer 2.0 ralliart gs 4wd tc-sst

Wohnort: St.Gallen

  • Private Nachricht senden

1

Montag, 6. August 2018, 20:53

Fehlercode P0133

Guten Abend,
Ab und zu leuchtet bei mir die Motorlampe auf, während der fahrt, wen ich ihn auslese mit dem OBD Stecker kriege ich die Fehlermeldung:


P0133: Heated Oxygen Sensor Circuit Slow Response <SENSOR 1> DTC P0133: Beheizter Sauerstoffsensor Circuit Slow Response <SENSOR 1>


Weiss jemand was das bedeutet? Auspuff undicht? Oder doch nur ein kapputer Sensor?


Vielen Danke. Mit Freundlichen Grüssen Denis

2

Montag, 6. August 2018, 21:43

das sollte die lambda sonde sein oder wie?

frage mich nur wen deiner gemappt wurde, wird die lambda sonde wohl nicht mehr gehen.
sorry ich lege falsch das wäre sonde 2.

sonde 1 liegt vor dem kat da ist es doch fast nicht möglich das da was undicht ist.
wechsle die sonde 1 aus.

aber ich habe keine ahung und gebn nichts drauf.

mitsu wird dir helfen

patricIX

User mit Erfahrung

Beiträge: 321

Fahrzeug: Evo IX

Wohnort: SO

  • Private Nachricht senden

3

Dienstag, 7. August 2018, 08:58

Ich würde zuerst nochmals genau überprüfen dass nichts undicht ist, und nur wenn nicht damit gelöst den Sensor ersetzen.

Hier ein Beispiel wo es wegen Undichtheit den P0133 Code gab (in Englisch):
https://www.evolutionm.net/forums/evo-x-…9439-p0133.html

Gruss,
Patric
Die Geraden sind die langweilige Strecken zwischen den Kurven

Mein Evo 9
-> http://patric78.wordpress.com
-> http://evo-forum.ch/index.php?page=Thread&threadID=2912

LancerX

Neuer User

  • »LancerX« ist der Autor dieses Themas

Beiträge: 10

Fahrzeug: mitsubishi lancer 2.0 ralliart gs 4wd tc-sst

Wohnort: St.Gallen

  • Private Nachricht senden

4

Dienstag, 7. August 2018, 15:18

Habe leider schon paar mal den Boden geküsst, kann gut sein das da was Undicht ist...werde es mal von einer Garage überprüfen lassen.

Vielen Dank für eure Hilfe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LancerX« (7. August 2018, 21:50)


Beiträge: 69

Fahrzeug: Lancer Ralliart. Colt Ralliart

Wohnort: Wil (Zh)

  • Private Nachricht senden

5

Dienstag, 7. August 2018, 23:05

hatte den fehler auch bei meinem gemappten Ralliart aber nur wenn meine freundin gefahren ist lag glaub an ihrem ruhigen gasfuss :D

Ähnliche Themen

Werbung © CodeDev